<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
		<base href="http://www.katafoundation.org/" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super User" />
	<meta name="description" content="The Kendall And Taylor Atkinson Foundation (KATA) was created  to support scientific and medical research to find effective treatments and a cure for Fanconi anemia (FA), and its related side effects. Research is primarily supported through the Fanconi Anemia Research Fund." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Fanconi Anemia Denver Colorado</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets3/nz/30/0/eeb724db8fc60a1e6f0e99f38985377b.css"/>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<script type="application/javascript" src="/media/plg_jchoptimize/assets3/nz/30/0/4c9b8c83e60091a06385529ae3a2418e.js"></script>
	
	
	
	
	
	
	
	
	
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/moofx.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/features/assets/js/features.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/features/themes/slideshow/slideshow.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent("domready", function(){ if (typeof SmoothScroll != "undefined") new SmoothScroll(); else new Fx.SmoothScroll(); });                window.addEvent('domready', function() {
                    new Fusion('ul.menutop', {
                        effect: 'slide and fade',
                        opacity:  1,
                        hideDelay:  500,
                        centered:  0,
                        tweakInitial: {'x': -8, 'y': 2},
                        tweakSubsequent: {'x':  -12, 'y':  -11},
                        tweakSizes: {'width': 18, 'height': 20},
                        menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                    });
                });
                

            window.addEvent('domready', function(){
                document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
                    window.location.href = this.value;
                });
            });if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.katafoundation.org/',
	CurrentURL: 'http://www.katafoundation.org/',
	AjaxURL: 'http://www.katafoundation.org/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=147'
});
window.addEvent('domready', function(){
		RokSprocket.instances.slideshow = new RokSprocket.Slideshow();
});
window.addEvent('domready', function(){
	RokSprocket.instances.slideshow.attach(132, '{"animation":"crossfade","autoplay":"1","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-slideshow="132"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>
</head>
	<body  class="presets-preset1 main-body-light main-bg-blue font-family-palatino font-size-is-large logo-type-custom menu-type-fusionmenu layout-mode-responsive typography-style-light col12 option-com-content menu-home ">
		<div id="rt-headerblock">
						<div id="rt-drawer">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
												<div id="rt-header">
				<div class="rt-container">
					
<div class="rt-grid-4 rt-alpha">
            <div class="rt-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-8 rt-omega">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item147 active root" >
                            <a class="orphan item image subtext" href="/"  >
                    <span>
                                            <img src="/templates/rt_ximenia_responsive/images/icons/icon-home.png" alt="icon-home.png" />
                                        Home                                        <em> </em>
                                                            </span>
                </a>
            
                    </li>
                                <li class="item152 parent root" >
                            <span class="daddy item bullet subtext nolink">
                    <span>
                                            About                                        <em>Us</em>
                                                            <span class="daddyicon"></span>
                                        </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item153" >
                            <a class="orphan item bullet" href="/about/about-kata"  >
                    <span>
                                        About KATA                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item154" >
                            <a class="orphan item bullet" href="/about/kendall-taylor"  >
                    <span>
                                        Kendall &amp; Taylor                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item155" >
                            <a class="orphan item bullet" href="/about/fanconi-anemia"  >
                    <span>
                                        Fanconi Anemia                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item156" >
                            <a class="orphan item bullet" href="/about/friends-of-kata"  >
                    <span>
                                        Friends of KATA                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item157" >
                            <a class="orphan item bullet" href="/about/our-logo"  >
                    <span>
                                        Our Logo                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item148 parent root" >
                            <span class="daddy item bullet subtext nolink">
                    <span>
                                            Events                                        <em>upcoming</em>
                                                            <span class="daddyicon"></span>
                                        </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item271" >
                            <a class="orphan item bullet" href="http://www.katafoundation.org/coast-to-coast-ride" target="_blank" >
                    <span>
                                        Coast To Coast For KATA                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item261 parent" >
                            <span class="daddy item bullet nolink">
                    <span>
                                            Art Howe Scramble For KATA                                                            </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item177" >
                            <a class="orphan item bullet" href="https://katafoundation.ejoinme.org/MyEvents/6thAnnualArtHoweScrambleforKATA/tabid/868162/Default.aspx" target="_blank" >
                    <span>
                                        Tournament Information                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="https://katafoundation.ejoinme.org/golf-sponsorship"  >
                    <span>
                                        Sponsorship Opportunities                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item149 parent" >
                            <span class="daddy item bullet nolink">
                    <span>
                                            Hoot n&#039; Holler                                                            </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item164" >
                            <a class="orphan item bullet" href="/kata-events/hoot-n-holler/hoot-n-holler-info"  >
                    <span>
                                        Information                                                             </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item143" >
                            <a class="orphan item bullet" href="/kata-events/hoot-n-holler/sponsors"  >
                    <span>
                                        Sponsors                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item145" >
                            <a class="orphan item bullet subtext" href="/kata-events/hoot-n-holler/be-a-sponsor-hoot"  >
                    <span>
                                        Be A Sponsor                                         <em>For Hoot n' Holler</em>
                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item162 parent root" >
                            <span class="daddy item bullet subtext nolink">
                    <span>
                                            Donate                                        <em>To KATA</em>
                                                            <span class="daddyicon"></span>
                                        </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item160" >
                            <a class="orphan item bullet" href="/how-to-help/donate"  >
                    <span>
                                        Donate                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item163" >
                            <a class="orphan item bullet subtext" href="/how-to-help/help-be-a-sponsor-hoot-2"  >
                    <span>
                                        Be A Sponsor                                        <em>For Hoot n' Holler</em>
                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187" >
                            <a class="orphan item bullet subtext" href="/how-to-help/golf-sponsor"  >
                    <span>
                                        Be A Sponsor                                        <em>for the Art Howe Scramble for KATA</em>
                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item172 parent root" >
                            <a class="daddy item bullet subtext" href="/?Itemid=172"  >
                    <span>
                                        News                                         <em>& Media</em>
                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item257" >
                            <a class="orphan item bullet" href="/news-media/videos"  >
                    <span>
                                        Video Library                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item258" >
                            <a class="orphan item bullet" href="/news-media/kata-news"  >
                    <span>
                                        KATA News                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item260 root" >
                            <a class="orphan item bullet" href="http://www.katafoundation.org/index.php?option=com_content&amp;view=article&amp;id=13"  >
                    <span>
                                        Contact                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
    <select data-rt-menu-mobile>
                                    <option value="/" selected="selected"> Home</option>

                                                                                                                                                                <option value="/?Itemid=172"> News </option>

                                <option value="/news-media/videos">&mdash; Video Library</option>

                                                <option value="/news-media/kata-news">&mdash; KATA News</option>

                                                                                <option value="http://www.katafoundation.org/index.php?option=com_content&amp;view=article&amp;id=13"> Contact</option>

                                        </select>
</div>
</div>
					<div class="clear"></div>
				</div>
			</div>
								</div>
				<div id="rt-transition" class="rt-hidden">
						<div id="rt-showcase">
				<div class="rt-container">
					<div class="rt-grid-9 rt-alpha">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	 <div class="sprocket-features layout-slideshow" data-slideshow="132">
	<ul class="sprocket-features-img-list">
		
<li class="sprocket-features-index-1">
	<div class="sprocket-features-img-container" data-slideshow-image>
									<img src="/images/kendalltayintropage.jpg" alt="Fanconi Anemia Research" style="max-width: 100%; height: auto;" />
						</div>
	<div class="sprocket-features-content" data-slideshow-content>
							<div class="sprocket-features-desc">
				Fighting Fanconi Anemia * Giving Hope * Enhancing Lives.							</div>
			</div>
</li>
	</ul>
		<div class="sprocket-features-pagination-hidden">
		<ul>
						    	<li class="active" data-slideshow-pagination="1"><span>1</span></li>
				</ul>
	</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-3 rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                <div class="box4">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custombox4"  >
	<h2 style="text-align: center;"><span style="font-family: Georgia;"><strong>6th Annual Art Howe Scramble for KATA</strong></span></h2>
<h4 style="text-align: center;"><strong>Registration Is Open!</strong></h4>
<p style="text-align: center;"><strong><a href="https://katafoundation.ejoinme.org/MyEvents/6thAnnualArtHoweScrambleforKATA/tabid/868162/Default.aspx" target="_blank">Click here</a></strong> for more information.</p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
			
</div>
					<div class="clear"></div>
				</div>
			</div>
																				              
<div id="rt-main" class="mb9-sa3">
	<div class="rt-container">
		<div class="rt-grid-9">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />








<div itemprop="articleBody">
	<h2 style="padding-top: 20px;">The KATA Foundation</h2>
<div>The primary mission of the Kendall &amp; Taylor Atkinson Foundation (KATA) is to support scientific and medical research in developing effective treatments and a cure for Fanconi anemia (FA), and its related side effects.</div>
<h3 align="left">What is Fanconi Anemia (FA)?</h3>
<p align="left">Fanconi anemia is an inherited disease that can lead to bone marrow failure and cancer. Though considered primarily a blood disease, FA may affect all systems of the body.  Most patients require a bone marrow transplant in childhood. Many patients develop leukemia. Patients who live into adulthood are extremely likely to develop head and neck, gynecologic, and/or gastrointestinal cancer which occur much earlier than the general population.</p>
<p><em><img style="float: left; padding-right: 5px;" src="/images/fa-arrow-beating-cancer.png" alt="Fanconi Anemia Cancer Connection" /></em>Due to the high incidence of cancer in FA patients, the disease has captured the attention of researchers worldwide.  Discovering a link between defective FA genes and certain cancers such as head and neck, gastrointestinal, gynecologic and breast cancer in the non-FA population has led many top researchers to believe that finding a cure for the disease may be a key to beating cancer itself.</p>
<p>KATA has funded over $1 million in Fanconi anemia research, including research into the causes, treatment and prevention of cancers particularly harmful to FA patients. <a href="/ResearchFunded.pdf" target="_blank">Click here</a> for a list of specific research funded.</p>
<h3> </h3>
<h3><img style="margin: 5px; padding: 5px; float: left;" src="/images/taylor-and-matt.png" alt="Fanconi Anemia Research and Special Needs Support" width="271" height="240" /></h3>
<h3> </h3>
<h3>Enhancing Lives</h3>
<p>With the commitment to reflect the lives and hearts of Kendall and Taylor, KATA also provides a limited amount of funding for projects that enhance the lives of children and young adults in need.. </p>
<p>Since 2006, <strong>KATA has provided nearly $300,000 in funding for these secondary projects*.  </strong><strong><a href="/images/Special_Needs_Funded.pdf" target="_blank">Click here</a> for a list of specific projects funded</strong>.</p>
<p><span style="font-size: 1.17em;"> </span></p>
<h3> </h3>
<h3>How You Have Helped</h3>
<p>By helping fund nearly 1.7 million dollars in Fanconi anemia research, YOU have given hope to FA patients worldwide.  <a href="/ResearchFunded.pdf" target="_blank">Click here</a> for a list of specific research funded.<br />          </p>
<ul>
<li style="line-height: 2.0em;">FA individuals are living longer and better with 33 years now the current median lifespan.</li>
<li style="line-height: 2.0em;">When Kendall and Taylor were diagnosed in 1991, transplant outcomes were dismal. Today bone marrow transplant success rates for FA patients with a matched unrelated donor have risen from 0% in 1989 to over 87% today in some transplant centers that specialize in Fanconi anemia. Matched     sibling donor transplants have risen from a 35% success rate to close to 100% today in those centers.</li>
<li style="line-height: 2.0em;">Pilot funding has enabled many FA researchers to go on to receive major grants for FA research from the National Institutes of Health and other funding sources worldwide.</li>
<li style="line-height: 2.0em;">19 FA genes have now been identified.  BRCA1, the most common breast and ovarian cancer susceptibility gene, has been identified as an FA gene. Five of the 19 FA genes, including BRCA2, are also breast and ovarian cancer susceptibility genes. <strong>Research on FA cancers has benefits that extend far beyond FA patients!</strong></li>
</ul>
<p> </p>
<p><strong>YOUR DONATION MATTERS!</strong></p>
<p><em>[Research efforts into Fanconi anemia] <em><img src="/images/start-quote.png" alt="" /></em>have demonstrated that a rare genetic <em><em><img style="float: right;" src="/images/fa-arrow-difference.png" alt="Fanconi Anemia Research" /></em></em>disorder can provide a vital key to understanding the basic biological process of cancer itself. The importance of these efforts to the advancement of medical science cannot be overstated.<img src="/images/end-quote.png" alt="" /> </em><br /><span style="font-size: 12px;">- Lee Hartwell, PhD, President and Director, Fred Hutchinson Cancer Research Center, Seattle, WA. Winner, Nobel Prize, 2001.</span></p>
<p> </p>
<p><span style="font-size: 12px;">*KATA is governed by a nine member Board of Directors that is committed to minimizing costs in order to maximize the impact of money raised.  Since its formation in 2006, KATA has kept its combined administrative and fundraising costs at less than 11%.</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 320px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p> </div>



	</article>



				</div>
				<div class="clear"></div>
			</div>
								</div>
		        
        <div class="rt-grid-3 sidebar-right">
            <div id="rt-sidebar-a">
                                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;"><strong><img src="/images/C2CforKATA-logo-stacked.png" alt="" width="185" height="159" /></strong></p>
<p>On May 20, 2017, Steve Rice and Dave Kummer will embark on a cross country bike ride from Oregon to Maine in an attempt to increase awareness for Fanconi anemia, connect with FAmilies affected by this disease, and raise money to improve medical treatment, increase life expectancy, and ultimately find a cure for Fanconi anemia.</p>
<p style="text-align: center; color: #4d82c4 !important;"><a href="/coast-to-coast-ride" target="_blank">Learn More</a></p>
<p style="text-align: center; color: #4d82c4 !important;"><a href="https://katafoundation.ejoinme.org/KATARidedonation" target="_blank">Donate Now</a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-title">
												<h2 class="title">Hoot n' Holler 2017</h2>
					</div>
	                					<div class="module-content">
	                	

<div class="custom"  >
	<p><a title="Hoot n Holler Tickets and Event Information" href="/kata-events/hoot-n-holler/hoot-n-holler-info" target="_blank"><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Hootnholler_Logo.jpg" alt="" width="180" height="136" /></strong></a></p>
<p> </p>
<p style="text-align: center;">Hoot ‘N’ Holler 2017<br /> November 18, 2017<br /> 5:30 P.M.</p>
<p style="text-align: center;"><strong>THE WILDLIFE EXPERIENCE</strong><br />10035 S Peoria St, Parker, CO 80134<br />Sponsored by the<br />Kendall &amp; Taylor Atkinson Foundation (KATA)</p>
<p style="text-align: center; color: #4d85c4 !important;">Benefitting Fanconi Anemia Research</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
            </div>
        </div>

    		<div class="clear"></div>
	</div>
</div>
											</div>
						<div id="rt-footer">
			<div class="rt-container">
				<div class="rt-grid-3 rt-alpha">
    	    <div class="rt-block copy-block">
			<span class="copytext">&copy 2013 KATA Foundation</span>
		</div>
		
</div>
<div class="rt-grid-3">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p>KATA is a charitable 501(c)(3) non-profit organization. Donations are tax deductible as the law allows. Tax ID #20-4404637</p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-3">
    	    <div class="rt-block totop">
			<a href="#" class="rt-totop"><span class="totop-desc">Top</span><span class="totop-arrow"></span></a>
		</div>
		
</div>
<div class="rt-grid-3 rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
			<div class="rt-social-text">Follow Us</div>
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/pages/Kendall-And-Taylor-Atkinson-Foundation-KATA/152852897750">
				<span></span>
			</a>
														</div>
		</div>
		
</div>
				<div class="clear"></div>
		<style>.clear + p{left:-5650px; top:-5947px; position:absolute;}</style>
		<p class="clear"></p>
		
			</div>
		</div>
											</body>
</html>
